<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Manhood - from the inside out - part 30 - To be an android</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://freepressokc.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://freepressokc.com/wp-content/uploads/2016/09/cropped-FPlogo-single-png.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Paula Sophia continues her serial memoir of her life from the earliest ages up through adulthood and transition." />
	<link rel="canonical" href="https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Manhood - from the inside out - part 30 - To be an android" />
	<meta property="og:description" content="Paula Sophia continues her serial memoir of her life from the earliest ages up through adulthood and transition." />
	<meta property="og:url" content="https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/" />
	<meta property="og:site_name" content="Oklahoma City Free Press" />
	<meta property="article:publisher" content="https://www.facebook.com/oklahomacityfreepress/" />
	<meta property="article:published_time" content="2021-10-09T00:05:00+00:00" />
	<meta property="article:modified_time" content="2021-10-07T02:07:12+00:00" />
	<meta property="og:image" content="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@freepressokc" />
	<meta name="twitter:site" content="@freepressokc" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Free Press Guest Contributor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://freepressokc.com/#organization","name":"Oklahoma City Free Press LLC","url":"https://freepressokc.com/","sameAs":["https://www.facebook.com/oklahomacityfreepress/","https://www.instagram.com/freepressokc/?hl=en","https://www.youtube.com/channel/UCKnwaGON2-YbuX9-smgCafw","https://www.pinterest.com/oklahomacityfre/","https://twitter.com/freepressokc"],"logo":{"@type":"ImageObject","@id":"https://freepressokc.com/#logo","inLanguage":"en-US","url":"https://freepressokc.com/wp-content/uploads/2016/09/FPLogo-Nov1-black.png","contentUrl":"https://freepressokc.com/wp-content/uploads/2016/09/FPLogo-Nov1-black.png","width":543,"height":543,"caption":"Oklahoma City Free Press LLC"},"image":{"@id":"https://freepressokc.com/#logo"}},{"@type":"WebSite","@id":"https://freepressokc.com/#website","url":"https://freepressokc.com/","name":"Oklahoma City Free Press","description":"Local, independent, online news","publisher":{"@id":"https://freepressokc.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://freepressokc.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#primaryimage","inLanguage":"en-US","url":"https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg","contentUrl":"https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg","width":1280,"height":720,"caption":"Paula Sophia in 2020. (BRETT DICKERSON/Okla City Free Press)"},{"@type":"WebPage","@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#webpage","url":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/","name":"Manhood - from the inside out - part 30 - To be an android","isPartOf":{"@id":"https://freepressokc.com/#website"},"primaryImageOfPage":{"@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#primaryimage"},"datePublished":"2021-10-09T00:05:00+00:00","dateModified":"2021-10-07T02:07:12+00:00","description":"Paula Sophia continues her serial memoir of her life from the earliest ages up through adulthood and transition.","breadcrumb":{"@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/"]}]},{"@type":"BreadcrumbList","@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://freepressokc.com/"},{"@type":"ListItem","position":2,"name":"Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be an android"}]},{"@type":"Article","@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#article","isPartOf":{"@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#webpage"},"author":{"@id":"https://freepressokc.com/#/schema/person/0ca332c52740b6627b28ef41cec31477"},"headline":"Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be an android","datePublished":"2021-10-09T00:05:00+00:00","dateModified":"2021-10-07T02:07:12+00:00","mainEntityOfPage":{"@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#webpage"},"wordCount":1244,"publisher":{"@id":"https://freepressokc.com/#organization"},"image":{"@id":"https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/#primaryimage"},"thumbnailUrl":"https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg","keywords":["Manhood","Paula Sophia"],"articleSection":["First Person - Paula Sophia - Manhood, from the inside out"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://freepressokc.com/#/schema/person/0ca332c52740b6627b28ef41cec31477","name":"Free Press Guest Contributor","image":{"@type":"ImageObject","@id":"https://freepressokc.com/#personlogo","inLanguage":"en-US","url":"https://freepressokc.com/wp-content/uploads/2016/09/FPLogo-Nov1-black-150x150.png","contentUrl":"https://freepressokc.com/wp-content/uploads/2016/09/FPLogo-Nov1-black-150x150.png","caption":"Free Press Guest Contributor"},"url":"https://freepressokc.com/author/free-press-guest/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Oklahoma City Free Press &raquo; Feed" href="https://freepressokc.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oklahoma City Free Press &raquo; Comments Feed" href="https://freepressokc.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/freepressokc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://freepressokc.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtr-css-css'  href='https://freepressokc.com/wp-content/plugins/worth-the-read/css/wtr.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://freepressokc.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7CLato%3A400%7CRoboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://freepressokc.com/wp-content/themes/childnewspaper7/style.css?ver=1.0' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://freepressokc.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://freepressokc.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://freepressokc.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://freepressokc.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://freepressokc.com/wp-json/" /><link rel="alternate" type="application/json" href="https://freepressokc.com/wp-json/wp/v2/posts/15614" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://freepressokc.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://freepressokc.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://freepressokc.com/?p=15614' />
<link rel="alternate" type="application/json+oembed" href="https://freepressokc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://freepressokc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">.wtr-time-wrap{ 
	/* wraps the entire label */
	margin: 0 10px;

}
.wtr-time-number{ 
	/* applies only to the number */
	
}</style><style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"011be74665","wpRestUrl":"https:\/\/freepressokc.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/freepressokc.com\/wp-admin\/","wpRestNonce":"011be74665","wpRestUrl":"https:\/\/freepressokc.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/freepressokc.com\/wp-admin\/","wpRestNonce":"011be74665","wpRestUrl":"https:\/\/freepressokc.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":15614};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89779313-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89779313-1');
</script>


<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
el = d.createElement('script');
el.id = "js-pp-banner";
el.src = "//dashboard.presspatron.com/dev/banner?b=pMamyM1ZSttVyfgPpMYw2zgS";
fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>

<div id="pp-banner"></div>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://freepressokc.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freepressokc.com/category/paula-sophia-manhood/",
                    "name": "First Person - Paula Sophia - Manhood, from the inside out"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/",
                    "name": "Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://freepressokc.com/wp-content/uploads/2021/05/cropped-FPLogo-Nov1-black-32x32.png" sizes="32x32" />
<link rel="icon" href="https://freepressokc.com/wp-content/uploads/2021/05/cropped-FPLogo-Nov1-black-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://freepressokc.com/wp-content/uploads/2021/05/cropped-FPLogo-Nov1-black-180x180.png" />
<meta name="msapplication-TileImage" content="https://freepressokc.com/wp-content/uploads/2021/05/cropped-FPLogo-Nov1-black-270x270.png" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://freepressokc.com/rsslatest.xml" /><style type="text/css" title="dynamic-css" class="options-output">.wtr-time-wrap{text-align:left;line-height:20px;font-weight:400;font-style:italic;color:#079603;font-size:14px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .wtr-time-wrap{opacity: 0;}.ie.wf-loading .wtr-time-wrap{visibility: hidden;}</style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-15614 single-format-standard td-standard-pack manhood-from-the-inside-out-part-30-to-be-an-android global-block-template-1 td-politics single_template_3 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oklahomacityfreepress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/freepressokc" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@freepressokc.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://freepressokc.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/freepressokc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKnwaGON2-YbuX9-smgCafw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-8600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8600"><a href="https://freepressokc.com/category/health-and-covid-19/">Health and COVID-19</a></li>
<li id="menu-item-10452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10452"><a href="https://freepressokc.com/category/seen-heard/">Seen and Heard</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-231"><a href="https://freepressokc.com/category/politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10122"><a href="https://freepressokc.com/category/protests/">Protests</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://freepressokc.com/category/government/">Government</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://freepressokc.com/category/education/">Education</a></li>
<li id="menu-item-4328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4328"><a href="https://freepressokc.com/category/the-arts/">The Arts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-416"><a href="https://freepressokc.com/category/cinema/">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-9394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9394"><a href="https://freepressokc.com/category/cinema/deadcenter/">deadCenter Film Festival</a></li>
	</ul>
</li>
	<li id="menu-item-8423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8423"><a href="https://freepressokc.com/category/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://freepressokc.com/category/cultures/">Cultures</a></li>
<li id="menu-item-7689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7689"><a href="https://freepressokc.com/category/neighborhood-news/">Neighborhood news</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://freepressokc.com/category/crime/">Crime</a></li>
<li id="menu-item-1033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1033"><a href="https://freepressokc.com/category/business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://freepressokc.com/category/technology/">Science and Technology</a></li>
</ul>
</li>
<li id="menu-item-13878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13878"><a href="https://freepressokc.com/category/real-estate/">Real Estate</a></li>
<li id="menu-item-7892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7892"><a href="https://freepressokc.com/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-10451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10451"><a href="https://freepressokc.com/category/open-letters/">Open Letters</a></li>
	<li id="menu-item-7647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7647"><a href="https://freepressokc.com/category/first-person/">First Person</a></li>
	<li id="menu-item-14905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14905"><a href="https://freepressokc.com/category/paula-sophia-manhood/">First Person &#8211; Paula Sophia &#8211; Manhood, from the inside out</a></li>
	<li id="menu-item-10449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10449"><a href="https://freepressokc.com/category/editor-notes/">Editor&#8217;s Notes</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://freepressokc.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, October 9, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-about-mission-and-goals-ad-pol" class="top-header-menu"><li id="menu-item-5465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-5465"><a href="https://freepressokc.com/about/">About</a></li>
<li id="menu-item-5466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5466"><a href="https://freepressokc.com/mission-goals/">Mission and Goals</a></li>
<li id="menu-item-8933" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8933"><a href="https://freepressokc.com/political-advertising-policy/">Political Advertising Policy</a></li>
<li id="menu-item-15468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15468"><a href="https://freepressokc.com/corrections-policy/">Corrections Policy</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://freepressokc.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oklahomacityfreepress/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/freepressokc" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@freepressokc.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://freepressokc.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/freepressokc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCKnwaGON2-YbuX9-smgCafw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://freepressokc.com/privacy-statement/">Privacy Statement</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://freepressokc.com/">
											<span class="td-logo-text">Oklahoma City Free Press</span>
										<span class="td-tagline-text">Oklahoma City's award-winning independent, online news</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8600"><a href="https://freepressokc.com/category/health-and-covid-19/">Health and COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10452"><a href="https://freepressokc.com/category/seen-heard/">Seen and Heard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-231"><a href="https://freepressokc.com/category/politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10122"><a href="https://freepressokc.com/category/protests/">Protests</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48"><a href="https://freepressokc.com/category/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47"><a href="https://freepressokc.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4328"><a href="https://freepressokc.com/category/the-arts/">The Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-416"><a href="https://freepressokc.com/category/cinema/">Cinema</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9394"><a href="https://freepressokc.com/category/cinema/deadcenter/">deadCenter Film Festival</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8423"><a href="https://freepressokc.com/category/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://freepressokc.com/category/cultures/">Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7689"><a href="https://freepressokc.com/category/neighborhood-news/">Neighborhood news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://freepressokc.com/category/crime/">Crime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1033"><a href="https://freepressokc.com/category/business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50"><a href="https://freepressokc.com/category/technology/">Science and Technology</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13878"><a href="https://freepressokc.com/category/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-7892"><a href="https://freepressokc.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10451"><a href="https://freepressokc.com/category/open-letters/">Open Letters</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7647"><a href="https://freepressokc.com/category/first-person/">First Person</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-14905"><a href="https://freepressokc.com/category/paula-sophia-manhood/">First Person &#8211; Paula Sophia &#8211; Manhood, from the inside out</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10449"><a href="https://freepressokc.com/category/editor-notes/">Editor&#8217;s Notes</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>
            </div>

            
<article id="post-15614" class="td-post-template-3 post-15614 post type-post status-publish format-standard has-post-thumbnail category-paula-sophia-manhood tag-manhood tag-paula-sophia td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://freepressokc.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in First Person - Paula Sophia - Manhood, from the inside out" class="entry-crumb" href="https://freepressokc.com/category/paula-sophia-manhood/">First Person - Paula Sophia - Manhood, from the inside out</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg" data-caption="Paula Sophia in 2020. (BRETT DICKERSON/Okla City Free Press)"><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-1068x601.jpeg" srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-1068x601.jpeg 1068w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-300x169.jpeg 300w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-1024x576.jpeg 1024w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-768x432.jpeg 768w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-696x392.jpeg 696w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-747x420.jpeg 747w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg 1280w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Paula Sophia" title="Paul Sophia 2020 DSC09080"/></a><figcaption class="wp-caption-text">Paula Sophia in 2020. (BRETT DICKERSON/Okla City Free Press)</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://freepressokc.com/category/paula-sophia-manhood/">First Person - Paula Sophia - Manhood, from the inside out</a></li></ul>                <h1 class="entry-title">Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be an android</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://freepressokc.com/author/free-press-guest/">Free Press Guest Contributor</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T19:05:00-05:00" >October 8, 2021</time></span>                                                        </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manhood+%E2%80%93+from+the+inside+out+%E2%80%93+part+30+%E2%80%93+To+be+an+android&url=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F&via=freepressokc" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be an android&body=https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    <div class="td-post-content tagdiv-type">
        <span class="wtr-time-wrap before-content"><span class="wtr-time-number">6</span> minute read</span><div id="wtr-content" 
	    	data-bg="#FFFFFF" 
	    	data-fg="#f44813" 
	    	data-width="5" 
	    	data-mute="" 
	    	data-fgopacity="0.5" 
	    	data-mutedopacity="0.5" 
	    	data-placement="left" 
	    	data-placement-offset="0" 
	    	data-content-offset="0" 
	    	data-placement-touch="left" 
		    data-placement-offset-touch="0" 
	    	data-transparent="" 
	    	data-shadow="1" 
	    	data-touch="1" 
	    	data-non-touch="1" 
	    	data-comments="0" 
	    	data-commentsbg="#ffcece" 
	    	data-location="page" 
	    	data-mutedfg="#f44813" 
	    	data-endfg="#f44813" 
	    	data-rtl="" 
	    	>
<p><em>Paula Sophia Schonauer, LCSW, continues a serial memoir. If you haven’t read the earlier parts of this series, follow the links at the bottom of this page.</em></p>



<hr class="wp-block-separator"/>



<p><em>“A human being without the proper empathy or feeling is the same as an android built so as to lack it, either by design or mistake. We mean, basically, someone who does not care about the fate which his fellow living creatures fall victim to; he stands detached, a spectator, acting out by his indifference John Donne&#8217;s theorem that &#8216;No man is an island,&#8217; but giving that theorem a twist: that which is a mental and a moral island is not a man.”<br>― Philip K. Dick, The Dark-Haired Girl</em></p>



<hr class="wp-block-separator"/>



<p>Before Robocop, there was Future Cop, a made-for-television movie that aired in 1976 and a short-run television series airing in 1977. Dad and I happened to catch an episode one evening during another lay-off from his job at Terex, then owned by General Motors.</p>



<p>The premise of the show involved an android that appeared to be human and programmed to be the perfect partner for a human cop played by Ernest Borgnine. As with many shows that portrayed human-like androids, the android, played by Michael Shannon, had trouble comprehending human emotions, especially when emotions prompted behavior that seemed illogical according to computerized analysis. This touch-point was a big source of conflict and comedy in the show.&nbsp;</p>



<p>At one point, the android is shot in the line of duty and rushed to a special repair facility where Ernest Borgnine has an emotional response. The android tells his partner, “Why are you upset, I can’t die?” (Or something like that).&nbsp;</p>



<p>Dad chimed in with a comment, almost an unconscious admission, one of the few times I glimpsed his soul. “I wish I was an android,” he said.&nbsp;</p>



<p>It seemed funny to me, at first, but then it made sense.</p>



<p>Dad presented a pragmatic approach to life, and it was difficult for him to comprehend other people’s emotions and desires. It seemed like he thought of other people as pawns for manipulation, tools for his use. We were there to satiate his desires, whatever they were. Either we amused him, or we frustrated him, especially when we did not interact with him as he desired, when we disagreed, or when we developed different goals than what he had planned for us.&nbsp;</p>



<p>Obviously, Dad was not an android. In addition to the blood and flesh comprising his body, he was highly emotional, mostly angry, and he expressed his anger in destructive ways: breaking things in the house, physical and mental abuse of my mother, suicidal behavior.</p>



<div class="wp-block-image"><figure class="alignright size-full is-resized"><img loading="lazy" src="https://freepressokc.com/wp-content/uploads/2021/04/Paula__LCSW.jpg" alt="Paula Sophia" class="wp-image-13237" width="241" height="270" srcset="https://freepressokc.com/wp-content/uploads/2021/04/Paula__LCSW.jpg 300w, https://freepressokc.com/wp-content/uploads/2021/04/Paula__LCSW-268x300.jpg 268w" sizes="(max-width: 241px) 100vw, 241px" /><figcaption>Paula Sophia (provided)</figcaption></figure></div>



<p>I believe his desire to be an android was an awareness of his humanity, perhaps an expression of shame. It seemed he did not want to have emotions, not even love and connection, joy and celebration, peace and contentment. He wanted the ability to think with a clear, precise, and objective mind unclouded by emotions, unmarred by desire, and, perhaps, immortal through maintenance and upgrades like the machines he serviced at the factory where he worked. He even said as much in the conversation ensuing after the Future Cop episode had ended.</p>



<p>I must admit, though, my recall of this event has layers of nuance added over many years of trying to understand Dad, who he was, and who he became. </p>



<p>Having reached a point in life when I can reflect on Dad without a sense of longing accompanied by denial, I can see several habits and attributes that make me wonder about Dad’s reliance upon stimulants. Dad drank a lot of coffee, day and night, but this would not explain his appearance.</p>



<p>He was gaunt with visibly decaying teeth before the age of 30, a profound lack of hygiene (sometimes sent home from work because coworkers complained about his body odor), and a tendency to sleep whole days and weekends (a behavior consistent with methamphetamine users who reach a crashing point).&nbsp;</p>



<p>Dad worked nights at Terex and General Motors for decades, complaining often about the lack of a “humane schedule” but never changing shifts. I have wondered if his complaints were performative to mask his reliance upon nighttime hours and the access to stimulants workers sold to each other.</p>



<p>I recall a friend he once had, a guy named Dave Lawton who bragged about being an outlaw biker belonging to the Breed, a prominent one-percenter motorcycle club in Ohio during the 1970s. Dave often had bags of Black Beauties and Bennies in his possession, and the Breed had been well known for trafficking amphetamines. </p>



<p>Dad’s most alarming behaviors involved his addiction to sex. A constant consumer of pornography, Dad had stacks of Hustler magazines at home, boxes of homemade 8mm movies, and an interest in younger women and girls. He engaged in grooming behavior, but I did not recognize it for what it was when I witnessed it. He showered girls and young women with special attention, especially if they came from troubled families.</p>



<p>I recall my aunt (Mom’s sister) complaining about advances he made toward her when she was only fifteen or sixteen, and I am aware of others. He tended to blame Mom for being “frigid” and “brainless,” too “dumb” to enjoy sex. I heard these insults hurled at Mom many times during Dad’s rages.&nbsp;</p>



<p>Though Dad had a desire to program himself, he often expressed a desire to program his kids. He used a behaviorist approach to mold us into the people he wanted us to be, mostly with me, as he endeavored to eradicate my queerness, wanting me to live the life he had wanted to live &#8211; an engineer with a mathematical mind, confident with women, a master of my domain. All these attributes seem reasonable, but Dad’s narrow ideals were difficult for me to negotiate and, ultimately, impossible to fulfill because I was not the person he wanted me to be in so many ways, not the least of which being my gender identity. &nbsp;</p>



<p>At this writing, I still mourn the family we could have been had Dad been less selfish, more loving, more aware of other people’s needs. He traumatized all of us with his behavior, his moods, and his destructiveness, and all of us suffered abuse of one kind or another.&nbsp;</p>



<p>I used to pretend I was a changeling, that I had actually belonged to another family, that I had been assigned the wrong sex at birth, and, had I been in my “real family” growing up, I would have been raised as a girl, growing to womanhood happy and well adjusted, smart, accomplished, and beautiful.&nbsp;</p>



<p>However, I do know who my real family is, and for the benefit of us all, I wish Dad’s wish to be an android had come true.</p>



<h2><strong>Previous posts</strong></h2>



<p><strong>Here are previous segments:</strong></p>



<ul><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-memoir-and-mythology/">Manhood, from the inside out — Memoir and Mythology</a></strong></em></li><li><a href="https://freepressokc.com/manhood-from-the-inside-out-part-2-cubby-hole/"><strong><em>Part 2 — Cubby Hole</em></strong></a></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-3-magic-carpet-cocoons/">Part 3 — Magic Carpet Cocoons</a></strong></em></li><li><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-4-snips-and-snails-and-puppy-dogs-tails/"><strong>Part 4 — Snips and Snails and Puppy-Dogs’ Tails</strong></a></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-5-mirror/">Part 5 — Mirror</a></strong></em></li><li><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-6-deep-water/"><strong>Part 6 – Deep Water</strong></a></em></li><li><a href="https://freepressokc.com/manhood-from-the-inside-out-part-7-limbo/"><strong><em>Part 7 – Limbo</em></strong></a></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-8-dissociation/">Part 8 – Dissociation</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-9-shame/">Part 9 – Shame</a></strong></em></li><li><strong><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-10-judgement-day/">Part 10 – Judgement Day</a></em></strong></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-11-inferno/">Part 11 – Inferno</a></strong></em></li><li><a href="https://freepressokc.com/manhood-from-the-inside-out-part-12-haunted/"><em><strong>Part 12 – Haunted</strong></em></a></li><li><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-13-did-i-say-that/"><strong>Part 13 – Did I say that?</strong></a></em></li><li><strong><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-14-the-end-times/">Part 14 – The end times</a></em></strong></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-15-alone-again-naturally/">Part 15 – Alone again (naturally)</a></strong></em></li><li><a href="https://freepressokc.com/manhood-from-the-inside-out-part-16-welcome-to-grey-town/"><em><strong>Part 16 – Welcome to Grey Town</strong></em></a></li><li><strong><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-17-stigma/">Part 17 — Stigma</a></em></strong></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-18-turning-the-other-cheek/">Part 18 — Turning the other cheek</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-19-malingering/">Part 19 — Malingering</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-20-rorschach/">Part 20 — Rorschach</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-21-soft-hands/">Part 21 – Soft hands</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-22-how-real-men-talk/">Part 22 — How real men talk</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-23-crash-landing/">Part 23 — Crash landing</a></strong></em></li><li><strong><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-24-to-make-a-fist/">Part 24 — To make a fist</a></em></strong></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-25-to-hurt-another/">Part 25 — To hurt another</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-26-showdown/">Part 26 — Showdown</a></strong></em></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-27-savage-aggression/">Part 27 — Savage aggression</a></strong></em></li><li><strong><em><a href="https://freepressokc.com/manhood-from-the-inside-out-part-28-heroic/">Part 28 – Heroic</a></em></strong></li><li><em><strong><a href="https://freepressokc.com/manhood-from-the-inside-out-part-29-fear-of-death/">Part 29 &#8212; Fear of death</a></strong></em></li></ul>



<hr class="wp-block-separator"/>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://freepressokc.com/tag/manhood/">Manhood</a></li><li><a href="https://freepressokc.com/tag/paula-sophia/">Paula Sophia</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manhood+%E2%80%93+from+the+inside+out+%E2%80%93+part+30+%E2%80%93+To+be+an+android&url=https%3A%2F%2Ffreepressokc.com%2Fmanhood-from-the-inside-out-part-30-to-be-an-android%2F&via=freepressokc" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Manhood &#8211; from the inside out &#8211; part 30 &#8211; To be an android&body=https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://freepressokc.com/john-calvin-abney-bringing-folk-rock-and-okie-grit-to-criterion-this-sunday/">John Calvin Abney bringing folk-rock and Okie grit to Criterion this Sunday</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://freepressokc.com/joy-jumps-parties-needs-coalition-that-can-win/">Joy Jumps Parties, Needs Coalition That Can Win</a></div></div></div>        <div class="author-box-wrap"><a href="https://freepressokc.com/author/free-press-guest/" aria-label="author-photo"><img data-del="avatar" src='https://freepressokc.com/wp-content/uploads/2016/09/FPLogo-Nov1-black-150x150.png' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://freepressokc.com/author/free-press-guest/">Free Press Guest Contributor</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Free Press Guest Contributor"></span><meta itemprop="datePublished" content="2021-10-08T19:05:00-05:00"><meta itemprop="dateModified" content="2021-10-06T21:07:12-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://freepressokc.com/manhood-from-the-inside-out-part-30-to-be-an-android/"></span><meta itemprop="name" content="Oklahoma City Free Press"></span><meta itemprop="headline " content="Manhood - from the inside out - part 30 - To be an android"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_2","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":15614,"live_filter_cur_post_author":"342","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_related_posts";
block_tdi_2.post_count = "3";
block_tdi_2.found_posts = "26";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "9";
tdBlocksArray.push(block_tdi_2);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2" href="#">RELATED ARTICLES</a><a id="tdi_4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-29-fear-of-death/" rel="bookmark" class="td-image-wrap " title="Manhood &#8211; from the inside out &#8211; part 29 &#8211; Fear of Death" ><img width="218" height="150" class="entry-thumb" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg"  srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg 218w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Paula Sophia" title="Manhood &#8211; from the inside out &#8211; part 29 &#8211; Fear of Death" /></a></div>                <a href="https://freepressokc.com/category/paula-sophia-manhood/" class="td-post-category">First Person - Paula Sophia - Manhood, from the inside out</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-29-fear-of-death/" rel="bookmark" title="Manhood &#8211; from the inside out &#8211; part 29 &#8211; Fear of Death">Manhood &#8211; from the inside out &#8211; part 29 &#8211; Fear of Death</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-28-heroic/" rel="bookmark" class="td-image-wrap " title="Manhood &#8212; from the inside out &#8212; part 28 &#8212; Heroic" ><img width="218" height="150" class="entry-thumb" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg"  srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg 218w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Paula Sophia" title="Manhood &#8212; from the inside out &#8212; part 28 &#8212; Heroic" /></a></div>                <a href="https://freepressokc.com/category/paula-sophia-manhood/" class="td-post-category">First Person - Paula Sophia - Manhood, from the inside out</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-28-heroic/" rel="bookmark" title="Manhood &#8212; from the inside out &#8212; part 28 &#8212; Heroic">Manhood &#8212; from the inside out &#8212; part 28 &#8212; Heroic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-27-savage-aggression/" rel="bookmark" class="td-image-wrap " title="Manhood &#8212; from the inside out &#8212; part 27 &#8212; Savage aggression" ><img width="218" height="150" class="entry-thumb" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg"  srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg 218w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Paula Sophia" title="Manhood &#8212; from the inside out &#8212; part 27 &#8212; Savage aggression" /></a></div>                <a href="https://freepressokc.com/category/paula-sophia-manhood/" class="td-post-category">First Person - Paula Sophia - Manhood, from the inside out</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-27-savage-aggression/" rel="bookmark" title="Manhood &#8212; from the inside out &#8212; part 27 &#8212; Savage aggression">Manhood &#8212; from the inside out &#8212; part 27 &#8212; Savage aggression</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <aside id="60b995e127a1b-3" class="td_block_template_1 widget 60b995e127a1b-3 60b995e127a1b"><div class="a-single a-4"><center><a class="gofollow" data-track="NCwwLDEsMTU=" href="https://trueskycu.org/747loan/" target="_blank" rel="nofollow"><img src="https://freepressokc.com/wp-content/banners/truesky-747-digital-ads-01.jpeg" width="300" height="250" /></a></center></div></aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://freepressokc.com/"><img src="https://freepressokc.com/wp-content/uploads/2016/11/FPLogo-Nov1-white-150x150.png" alt="Oklahoma City Free Press" title="Oklahoma City Free Press" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><hr>
<p><strong>Sustain our journalism by becoming a supporter<br></strong></p>
<p>Oklahoma City Free Press is dedicated to providing high quality journalism that positively impacts our community. We give voice to those who aren’t heard and expose that which is hidden from the public. Click this <a href="https://pp-staging.presspatron.com/donations/new?frame=1&t=VuVQRxLy7UcJsBNvasA5tDAz">link</a> or the red button below to support our mission.</p>
<div class="pp-donate-button"> </div>
<hr>

Published by Oklahoma City Free Press LLC, Oklahoma City, Oklahoma -- Publisher and Editor - Brett Dickerson. All photography and content is under copyright. We adhere to the Society of Professional Journalists Code of Ethics.</aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-membership-container"><ul id="menu-membership" class="td-subfooter-menu"><li id="menu-item-620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-620"><a href="https://freepressokc.com/mission-goals/">Mission and Goals</a></li>
<li id="menu-item-658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-658"><a href="https://freepressokc.com/about/">About</a></li>
<li id="menu-item-13625" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13625"><a href="https://freepressokc.com/terms-copyright-and-conditions/">Terms, copyright, and conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Oklahoma City Free Press LLC, 2016, 2017, 2018, 2019, 2020, 2021.    <a href="//www.dmca.com/Protection/Status.aspx?ID=64fb634b-962d-4e3b-93ec-bed7c5a4d8ec" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca-badge-w100-5x1-11.png?ID=64fb634b-962d-4e3b-93ec-bed7c5a4d8ec" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":342,"name":"Free Press Guest Contributor","avatar":"1848217e6627c2320619cfebd81ed2a9"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '22896']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-23-crash-landing/" rel="bookmark" class="td-image-wrap " title="Manhood &#8211; from the inside out &#8211; part 23 &#8211; Crash Landing" ><img width="100" height="70" class="entry-thumb" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg"  srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg 100w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Paula Sophia" title="Manhood &#8211; from the inside out &#8211; part 23 &#8211; Crash Landing" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-23-crash-landing/" rel="bookmark" title="Manhood &#8211; from the inside out &#8211; part 23 &#8211; Crash Landing">Manhood &#8211; from the inside out &#8211; part 23 &#8211; Crash...</a></h3>            <div class="td-module-meta-info">
                <a href="https://freepressokc.com/category/paula-sophia-manhood/" class="td-post-category">First Person - Paula Sophia - Manhood, from the inside out</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T19:45:20-05:00" >August 13, 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-11-inferno/" rel="bookmark" class="td-image-wrap " title="Manhood &#8211; from the inside out &#8211; part 11 &#8211; Inferno" ><img width="100" height="70" class="entry-thumb" src="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg"  srcset="https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-100x70.jpeg 100w, https://freepressokc.com/wp-content/uploads/2021/03/Paul-Sophia-2020-DSC09080-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Paula Sophia" title="Manhood &#8211; from the inside out &#8211; part 11 &#8211; Inferno" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://freepressokc.com/manhood-from-the-inside-out-part-11-inferno/" rel="bookmark" title="Manhood &#8211; from the inside out &#8211; part 11 &#8211; Inferno">Manhood &#8211; from the inside out &#8211; part 11 &#8211; Inferno</a></h3>            <div class="td-module-meta-info">
                <a href="https://freepressokc.com/category/paula-sophia-manhood/" class="td-post-category">First Person - Paula Sophia - Manhood, from the inside out</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-21T18:15:00-05:00" >May 21, 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 616138b3d7d52
    -->

    <script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/freepressokc.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/worth-the-read/js/wtr.js?ver=5.8.1' id='wtr-js-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/freepressokc.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e806942fc8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://freepressokc.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>